Nome:GPE - Sisma 2012
 
Versione:1.0.0.161
 
Editore:Commissario Delegato Sisma 2012
 
Sono necessari i seguenti prerequisiti:
 
  • .NET Framework 2.0 (x86)
Se questi componenti sono già installati, è possibile avviare l'applicazione subito. In caso contrario, fare clic sul pulsante sottostante per installare i prerequisiti ed eseguire l'applicazione.
 
Installa
 
Risorse ClickOnce e .NET Framework